How to enable dark skin after clicking no

I was using Unity indie at first but now I’m using Unity Pro. The first time I added the Pathfinder component it asked if i wanted to use the dark skin. I clicked no but now, with Pro, I need it because everything is gray and hard to read. How do I enable the dark skin thing?

The setting can be found in A* Inspector -> Settings -> Editor